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Introduction 
The Front Range Collaborate Forest Landscape Restoration Project (FR-CFLRP) aims to 

“Establish a complex mosaic of forest density, size and age (at landscape scales)” (Clement and 

Brown 2011).  Over the past two years the Spatial Heterogeneity Subgroup has endeavored to 

refine this aim, define desired future conditions for forest structure, and develop methods to 

monitor the success of restoration treatments in achieving these desired future conditions.  This 

document outlines the method for monitoring the effectiveness of treatments in creating a 

structurally diverse forested landscape and presents an example of these analysis methods. 

Although these methods were specifically developed for the Front Range Collaborative Forest 

Landscape Restoration Project (FR-CFLRP), they are applicable to other restoration projects 

with similar landscape scale restoration goals.   
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Protocol Overview 
The approach presented here uses the Landfire 2010 canopy cover data (30 m resolution) and 

the canopy cover data derived from NAIP imagery (2.4 m resolution) to measure the landscape-

scale patterns of forest cover pre- and post-treatment. Landfire’s canopy cover data is a robust 

dataset derived from USFS Forest Inventory Analysis (FIA) data, National Aerial Imagery 

Program (NAIP) imagery, Landsat data, and reported disturbances.  

The Landfire 2010 canopy cover data is updated using the pre- and post-treatment canopy cover 

maps (created during the stand-scale analysis of NAIP imagery).  This updated canopy cover data 

is delineated into five categories: non-forest (0%), sparse (1-10%), low (11-40%), moderate (41-

70%) and dense (71-100%) canopy cover. The landscape patterns of these five categories are 

then analyzed using FRAGSTATS.  FRAGSTATS breaks the landscape into discrete patches of 

similar canopy cover. It then calculates a variety of metrics that can be used to describe the 

patchwork mosaic of canopy cover across the landscape.  These metrics include: 1) percentage 

of the landscape (PLAND), 2) largest patch index (LPI), 3) patch density (PD), 4) edge density 

(ED), 5) patch area mean, range, and coefficient of variation (AREA), 6) perimeter to area ratio 

mean, range and coefficient of variation (PARA), and 7) the Euclidean distance to the nearest 

similar neighboring patch mean, range and coefficient of variation (ENN). Refer to Table 1 for 

further description of these metrics and their expected trends with successful restoration. 

This protocol uses ArcMap 10.1 (http://www.esri.com/software/arcgis) and a freely available 

extension called FRAGSTATS 4.1 (available for download at 

http://www.umass.edu/landeco/research/fragstats/fragstats.html). Note that exact procedures 

will likely differ among software versions.  Extensive help is available for ArcMap through the 

help menus within the software and online at http://resources.arcgis.com/en/help/main/10.1/. 

These methods may be adapted for other geographic information systems, and we encourage 

users to adapt these methods to their needs.   

  

http://www.umass.edu/landeco/research/fragstats/fragstats.html
http://resources.arcgis.com/en/help/main/10.1/
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Required Data Inputs 
The following datasets are required for this protocol:   

1. Landfire 2010 canopy cover   

All Landfire data is freely and publically available online.  Browse to the LANDFIRE Data 

Distribution Site (http://landfire.cr.usgs.gov/viewer/) to download the Landfire 2010 canopy 

cover data.   

 

Click on the region of interest in the map. Another (more detailed) map will automatically open.   

Click on the globe icon in the top left corner of the map. Select ‘Download Data’ from the 

menu.  The Download Data menu will appear in the top right corner of the map.   

http://landfire.cr.usgs.gov/viewer/


4 
 

 

In the directory, check the box next to the Landfire 2010 canopy cover data (LF2010 (LF_120) 

> Fuel > us_120 Forest Canopy Cover). Ensure that no other boxes are checked. 

Click on the ‘Define rectangular area for seamless data’ icon.  It is the first icon above the 

directory on the left in the Download Data menu (the white box with a red outline and a black 

arrow).  Click and drag over the map to select the area of interest. 

 

A new window will open titled ‘LANDFIRE Data Distribution Site Request Summary Page’.  

Click the ‘Modify data request’ button and scroll down to ‘us_120 Forest Canopy Cover’.  

Ensure that the selected data format is “ArcGRID” and click the ‘Save changes & return to 

summary’ button. This will return you to the previous page.  Finally, click ‘Download’.  A small 

window will appear while the server is collating the data to be downloaded. The download will 

begin automatically.   
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2. Polygon shapefile of the landscape boundary   

In this protocol, the landscape will be defined by the HUC12 watershed(s) surrounding the 

treatment unit.  The boundaries of these watersheds are available for download from the USDA 

NRCS Geospatial Data Gateway (http://datagateway.nrcs.usda.gov).  Locate the ‘I Want To…’ 

box on the right-hand side of the home screen. Select a downloading method of your choice 

from this menu. Follow the instructions in the first column to download the data.  

The map layer of interest is ‘12 Digit Watershed Boundary Dataset in HUC8 NRCS Version’ 

under the ‘Hydrologic Units’ subheading.  

After downloading the HUC12 watershed shapefile, extract the watershed(s) of interest to 

create a shapefile that includes the boundary of your treatment of interest.  To do this, open the 

downloaded shapefile in ArcMap.  Select the watershed(s) of interest either interactively or by 

using the Select by Location tool. Click on the ‘Selection’ menu on the top toolbar and, 

within this menu, choose ‘Select By Location…’.  The Select By Location window should open.  

Specify “select features from” in the ‘Selection method’ field. The ‘Target layer’ will be the 

downloaded HUC12 watershed shapefile and the ‘Source layer’ will be the treatment boundary. 

Select “intersect the source layer feature” in the ‘Spatial selection method for target layer 

feature(s)’ field. Click ‘OK’. 
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To export the selected watersheds to a new shapefile, right click on the watershed layer in the 

Table of Contents and select ‘Data > Export Data…’.  Export the selected features only. Specify 

an output directory and file name. Click ‘OK’.  If the process completes successfully, the 

shapefile will be added to the Table of Contents and map.   

3. Polygon shapefile of the treatment boundary 

4. Extracted classified aerial image for the treatment area for both pre-treatment and 

post-treatment (2.4 m resolution)  

This is a product from the stand-scale analysis of canopy cover.  See Pelz and Dickinson (2014) 

for instructions on how to derive this data from aerial imagery.   

Make sure all projections are defined and projected into the same projection (for monitoring of 

treatments on Colorado’s Front Range, we recommend using NAD_1983_UTM_Zone13N). Right-

click on a layer in the Table of Contents and select ‘Properties…’. The layer’s projection is 

documented in the ‘Data Source’ box under the ‘Source’ tab. Tools to manipulate layer 

projections are located in the ‘Projections and Transformations’ toolbox (ArcToolbox > Data 

Management > Projections and Transformations).  
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Data Analysis 

Due to well-known conflicts in the ArcGIS software, we recommend that you turn off 

background geoprocessing when following this protocol.  Click on ‘Geoprocessing’ in the main 

toolbar and select ‘Geoprocessing options…’ from the menu. The Geoprocessing Options 

window will open.  Make sure the ‘Enable’ check box is empty under ‘Background Processing’.  

Click ‘OK’ to close the window. 

 

This protocol uses tools in the ‘Spatial Analyst’ toolbox. Ensure that this extension is enabled. 

Click on ‘Customize’ in the main toolbar and select ‘Extensions…’ from the menu. Check the box 

next to ‘Spatial Analyst’. Click ‘Close’ to close the window.  
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Load all of the required data described above. 

Constructing the pre-treatment Landfire 2010 canopy cover dataset  

Extract the Landfire 2010 canopy cover data for the landscape of interest using the Extract by 

Mask tool.  Open the Extract by Mask tool (ArcToolbox > Spatial Analyst Tools > Extraction 

> Extract by Mask). The ‘Input raster’ will be the downloaded Landfire 2010 canopy cover data.  

The ‘Input raster or feature mask data’ will be the landscape boundary. Specify a directory and 

filename for the resulting raster file in the ‘Output raster’ field. Click ‘OK’ and wait for the 

process to complete.  If the process completes successfully, the raster will be added to the 

Table of Contents and map.   
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The extracted Landfire 2010 canopy cover data is presented in 10% canopy cover classes.  

However, for this analysis we will be using just 5 classes of canopy cover (non-forest, sparse, 

low, moderate and high canopy cover).  Therefore, the data needs to be reclassified into these 

new classes.  Open the Reclassify tool (ArcToolbox > Spatial Analyst Tools > Reclass > 

Reclassify).  The ‘Input raster’ will be the Landfire 2010 canopy cover data extracted to the 

landscape of interest.  The ‘Reclass field’ will be “VALUE”. Specify the required changes to the 

classes in the ‘Reclassification’ field by changing the “Old values” and “New values” following the 

table below:  

Old values New values Class name 

0 0 Non-forest 

1 – 10 1 Sparse canopy cover (1- 10%) 

11 – 40 2 Low canopy cover (11-40%) 

41 – 70 3 Moderate canopy cover (41-70%) 
71 – 100 4 Dense canopy cover (71-100%) 

 

Make sure you have the correct spacing and number of digits when specifying these changes in 

the ‘Reclassification’ field as ArcMap has very specific requirements.  Specifically, ArcMap will 

produce an error and make automatic corrections if it detects overlap between the values of 

the classes.  Specify the directory and filename of the output in ‘Output raster’ field.  Click ‘OK’ 

and wait for the process to complete.  If the process completes successfully, the raster will be 

added to the Table of Contents and map. 
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Constructing the pre-treatment landscape canopy cover dataset  

Now construct the pre-treatment landscape canopy cover dataset by updating the Landfire 2010 

canopy cover data using the classified image from the stand-scale analysis.  First, the classified 

image from the pre-treatment stand-scale analysis will need to be converted from 

presence/absence data of canopy cover at a 2.4m resolution to percent cover values at a 30m 

resolution.  

To do this first create two separate raster files - one for the canopy cover data and one for the 

shadow cover data. Open the Reclassify tool (ArcToolbox > Spatial Analyst Tools > Reclass > 

Reclassify).  The ‘Input raster’ will be the extracted classified image for the pre-treatment area 

from the stand-scale analysis.  The ‘Reclass field’ will be “VALUE”. Specify the required changes 

to the classes in the “Reclassification” field by changing the “Old values” and “New values” so 

that the canopy cover class is assigned a value of “1” and all other classes are assigned a value of 

“0”.  Specify the directory and filename of the output in the ‘Output raster’ field.  Click ‘OK’ and 

wait for the process to complete.  If the process completes successfully, the raster will be added 

to the Table of Contents and map.  Repeat this process for the shadow cover data. The shadow 

cover class will be assigned a value of “1” and all other classes will be assigned a value of “0”.  

 
 

Next, resample both the canopy and shadow rasters to a 30m resolution.  This process is 

comprised of two steps. The rasters are first resampled to a 0.3m resolution and then are 

aggregated up to a 30m resolution. Open the Resample tool (ArcToolbox > Data Management 
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Tools > Raster > Raster Processing > Resample).  The ‘Input Raster’ will be the canopy cover 

raster we have just created.  Specify a directory and file name for the output in the ‘Output 

Raster Dataset’ field.  Specify 0.3 in the ‘Output Cell Size’ and accept the remaining defaults.  

Click ‘OK’ and wait for the process to complete.  If the process completes successfully, the raster 

will be added to the Table of Contents and map.   

 

 

 

To aggregate the 0.3 m raster to 30 m, open the Aggregate tool (ArcToolbox > Spatial Analyst 

Tools > Generalization > Aggregate). The ‘Input Raster’ will be the 0.3 m resolution canopy cover 

raster.  Specify a directory and file name for the output in the ‘Output Raster’ field.  The ‘Cell 

factor’ will be “100”. Select “SUM” for the ‘Aggregation technique’.  To align the outputs with 

the pre-treatment Landfire 2010 canopy cover dataset, click on the ‘Environments…’ button at 

the bottom of the window. The Environment Settings window will open. Expand ‘Output 

coordinates’ by clicking on the down arrow and select the pre-treatment Landfire 2010 canopy 

cover dataset in the ‘Output coordinate system’ field.  In addition, expand ‘Processing Extent’ 

and select the pre-treatment Landfire 2010 canopy cover dataset in the ‘Snap Raster’ field.  Click 

‘OK’ in both the Environment Settings window and the Aggregate Tool window. Wait for the 

process to complete.  If the process completes successfully, the raster will be added to the Table 

of Contents and map.  Repeat the above two steps for the shadow cover raster.  
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Next, we will calculate the proportion of the non-shadow area in each 30 m cell that is covered 

by canopy.  Open the Raster Calculator (ArcToolbox > Spatial Analyst Tools > Map Algebra > 

Raster Calculator).  In the ‘Map Algebra expression’ field, type: 

 

Float(x) / (10000 - Float(y)) 

where x is the 30m resolution aggregated canopy cover raster and y is the 30m resolution 

aggregated shadow cover raster.  You may use the buttons and pick-list on the right hand side of 

the window to help enter this expression.  Specify a directory and file name for the output in the 

‘Output raster’ field.  Click ‘OK’.  If the process completes successfully, the raster will be added 

to the Table of Contents and map.   
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These proportions need to be converted to the same 5 classes as the pre-treatment Landfire 

2010 canopy cover dataset using the Reclassify tool.  Open the Reclassify tool (ArcToolbox > 

Spatial Analyst Tools > Reclass > Reclassify).  The ‘Input raster’ will be the proportion of the 

non-shadow area in each 30 m cell that is covered by canopy.  The ‘Reclass field’ will be 

“VALUE”. Specify the required changes to the classes in the ‘Reclassification’ field by changing 

the “Old values” and “New values” following the table below:  

Old values New values Class name 

0 0 Non-forest 

0.0001 – 0.1 1 Sparse canopy cover (1- 10%) 

0.1001 – 0.4 2 Low canopy cover (11-40%) 

0.4001 – 0.7 3 Moderate canopy cover (41-70%) 

0.7001 – 1 4 Dense canopy cover (71-100%) 
 

Also specify the directory and filename of the output in ‘Output raster’.  Click ‘OK’ and wait for 

the process to complete.  If the process completes successfully, the raster will be added to the 

Table of Contents and map. 
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Finally, create the pre-treatment landscape canopy cover dataset by merging this reclassified 

30m resolution proportional canopy cover raster with the pre-treatment Landfire 2010 canopy 

cover dataset.   

Open the Extract by Mask tool (ArcToolbox > Spatial Analyst Tools > Extraction > Extract 

by Mask). The ‘Input raster’ will be the 30m resolution proportional canopy cover raster. The 

‘Input raster or feature mask data’ will be the treatment boundary. Specify a directory and 

filename for the resulting raster file in the ‘Output raster’ field. Click ‘OK’ and wait for the 

process to complete.  If the process completes successfully, the raster will be added to the 

Table of Contents and map.   

 

Open the Mosaic To New Raster tool (ArcToolbox > Data ManagementTools > Raster > 

Raster Dataset > Mosaic To New Raster).  Add both the extracted reclassified 30m resolution 

proportional canopy cover raster and the pre-treatment Landfire 2010 canopy cover dataset in 

the ‘Input Rasters’ field.  Specify a directory in the ‘Output location’ field and a file name for the 

output in the ‘Raster dataset name with extension’ field.  Make sure that the order of the 

rasters in the ‘Input Rasters’ field matches the ‘Mosaic Operator’.  “LAST” indicates that the 

output cell value of the overlapping areas will be the value from the last raster dataset in the list.  

“FIRST” indicates that the overlapping areas will be given the value from the first raster dataset 

in the list.  Ensure that the value from the 30m resolution proportional canopy cover raster is 

retained in these overlapping areas.  
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Constructing the post-treatment landscape canopy cover dataset  

Repeat the process described above in “Construct the pre-treatment landscape canopy cover 

dataset” using the post-treatment stand-scale canopy cover data. 

Calculating and interpreting the FRAGSTATS metrics 

FRAGSTATS is capable of computing a variety of patch, class and landscape metrics. The mean, 

median, and standard deviation of class metrics may be used to describe (and therefore monitor 

changes in) the pattern of canopy across the landscape.  Specifically, we recommend calculating 

percentage of landscape (PLAND), largest patch index (LPI), edge density (ED), patch area (PA), 

perimeter area ratio (PARA), patch density (PD), and Euclidean nearest neighbor distance 

(ENN) for each canopy cover class.  Table 1 describes these metrics and the expected trends 

associated with successful restoration of ponderosa pine forests on Colorado’s Front Range. 

For instructions on how to calculate the required FRAGSTATS metrics, refer to “Analyzing 

Spatial Patterns with FRAGSTATS” in Pelz and Dickinson (2014).   

You may find that you need to use ASCII files in FRAGSTATS.  Use the Raster to ASCII tool 

to create ASCII type files (ArcToolbox > Conversion Tools > From Raster > Raster to ASCII). 
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Select the raster file in the ‘Input raster’ field. Specify a directory and name in the second box. 

Click ‘OK’. 

Table 1. Information about selected FRAGSTATS metrics. 

Metric Definition, interpretation and units 
Expected trend under successful 

restoration 

Percentage of 

Landscape (PLAND) 

Area of each patch type as a percent of total 

landscape area (%). 

Decrease in dense canopy cover. 

Increase in sparse canopy cover and 

non-forest. 

Largest Patch Index 

(LPI) 

The percentage of total landscape area 

comprised by the largest patch (%).  It is a 

measure of the dominance of the largest patch of 

each patch type. 

Decrease in dense canopy cover. 

Increase in sparse canopy cover and 

non-forest. 

 

Edge Density (ED) The length of patch edge per unit area (m/ha) for 

each patch type. Edges (where adjacent patches 

influence each other) are important drivers of 

ecological processes in complex landscapes. 

Increase. 

Patch Area (PA) The size of a patch by type (ha). Mean, range, 

and standard deviation reported. Frequency 

distribution graphs of patch area may also be 

plotted using patch-level metrics. 

Decrease in mean for dense canopy 

cover. Increase in sparse canopy cover 

and non-forest. Increase in range and 

standard deviation for all patch types. 

 

Perimeter Area Ratio 

(PARA) 

A ratio of the perimeter of a patch to its area 

(unitless).  Large perimeter-to-area ratios 

indicate convoluted or complex edges with 

greater proportions of the area influenced by 

neighboring patches. Mean, range, and standard 

deviation reported. Frequency distribution 

graphs may also be plotted using patch-level 

metrics. 

Increase.  

 

Patch Density (PD) Simple measure of the density of patches per 

100 hectares. Patch density is an indication of 

the prevalence of patch types (i.e. canopy or 

opening) and is strongly influenced by the size of 

patches. 

Increase. 
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Euclidean Nearest 

Neighbor Distance 

(ENN) 

The shortest straight-line distance between the 

focal patch (m) and its nearest neighbor of the 

same type. This simple measure of patch context 

is used to quantify patch isolation. Mean, range 

and standard deviation reported.   Frequency 

distribution graphs may also be plotted using 

patch-level metrics. 

Increase in mean for dense canopy. 

Decrease for sparse canopy and non-

forest. Increase in range and standard 

deviation for all patch types. 
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Example: The impact of the Ryan Quinlan treatment on 

landscape-scale forest structural diversity 

 

The Ryan Quinlan restoration treatment on the Pike National Forest was completed in early 

2013.  To monitor the effectiveness of these restoration treatments, the aerial images pre- and 

post-treatment were analyzed following the protocol described in Pelz and Dickinson (2014) 

and described above.  The results of the landscape-scale analysis are discussed below. 

Generally, the analysis found a 10-fold increase in sparse canopy cover following treatment 

(Figures 1, 2 and 3, and Table 2); however, the proportion of the entire landscape with sparse 

canopy cover remains low (increase from 0.025% to 0.38%).  This increase in sparse canopy 

cover is also reflected by increases in the largest patch index, (the proportion of the landscape 

covered by the single largest patch, increase from 0.005% to 0.05%), patch density (increase 

from 0.17 to 0.50 patches per 100 ha) and mean patch area (increase from 0.15 to 0.77 ha).  

The range and coefficient of variation of sparse patch sizes also rose considerably (from 0.45 to 

5.76 ha, and 74.7 to 168.3 ha respectively) indicating that these patches of sparse canopy cover 

had greater size variation.  The distance between patches (Euclidean distance to nearest 

neighbor) decreased (from 132.3 to 68.4) indicating greater connectivity between patches of 

sparse canopy.  There was also a small increase in low canopy cover (from 22.4% to 22.9%), 

with increases in the largest patch index (from 4.8 to 5.5%), mean patch area (from 1.52 to 1.59 

ha), and range in patch sizes (from 546.3 to 621.3 ha).  These changes in sparse and low canopy 

cover are all consistent with the success of restoration in increasing the complexity of the landscape-

scale forest mosaic. 

However, while changes in the sparse and low canopy cover metrics were detected, only small 

changes were measured in the cover and pattern of moderate and dense forest cover.  While 

restoration aims to decrease and break-up moderate and dense canopy cover, it is not 

unexpected that these treatments did not have a large effect.  The majority of the landscape is 

composed of large, contiguous patches of moderate and dense canopy cover (~67% of the 

landscape) and the treatments encompass a relatively small proportion of the landscape.  

Therefore, it may take several treatments within a watershed to significantly impact the level of 

moderate to dense forest cover within the landscape. 
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Figure 1: Landfire 2010 canopy cover in the Ryan Quinlan HUC-12 watershed 

 

 

  



20 
 

Figure 2: Landfire 2010 canopy cover in the Ryan Quinlan HUC-12 watershed updated using 

the pre-treatment NAIP-derived canopy cover within the treatment area 
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Figure 3: Landfire 2010 canopy cover in the Ryan Quinlan HUC-12 watershed updated using 

the post-treatment NAIP-derived canopy cover within the treatment area 
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Table 2: Summary of FRAGSTATS output for the Ryan Quinlan HUC-12 watershed  

Forest 

canopy 

cover 

 Percent of 

watershed 

(PLAND) 

Largest 

patch index 

(LPI) 

Patch 

density (PD) 

Edge density 

(ED) 

Mean patch 

area 

(AREA_MN) 

Patch area 

range 

(AREA_RA) 

Patch area 

coefficient of 

variation 

(AREA_CV) 

None Landfire 2010 10.7514 3.6612 7.4509 46.9668 1.443 415.62 1018.2923 

 Pre-treatment 10.7438 3.661 7.4417 46.917 1.4437 415.62 1018.3528 

 Post-treatment 10.7541 3.661 7.5386 47.0412 1.4265 415.62 1024.0321 

         

Sparse Landfire 2010 0.0000 NA NA NA NA NA NA 

 Pre-treatment 0.0254 0.0048 0.1673 0.2668 0.1516 0.45 74.7391 

 Post-treatment 0.3844 0.0515 0.502 2.7239 0.7658 5.76 168.3235 

         

Low Landfire 2010 22.2836 4.8589 14.6375 111.4881 1.5224 551.61 987.4445 

 Pre-treatment 22.453 4.8119 14.7601 112.632 1.5212 546.3 977.9434 

 Post-treatment 22.9079 5.4722 14.4078 113.7338 1.59 621.27 1055.5643 

         

Moderate Landfire 2010 66.9206 49.8534 3.9808 87.9254 16.8107 5660.46 1651.552 

 Pre-treatment 66.7248 49.851 4.0599 89.0414 16.4351 5660.46 1670.7646 

 Post-treatment 65.8997 49.851 4.236 87.9952 15.5569 5660.46 1719.0603 

         

High Landfire 2010 0.0444 0.0048 0.3523 0.502 0.126 0.45 67.3856 

 Pre-treatment 0.0531 0.0048 0.4315 0.6182 0.1231 0.45 63.8834 

 Post-treatment 0.0539 0.0048 0.4139 0.5971 0.1302 0.45 71.0159 
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Table 2 (cont) 

Forest 

canopy 

cover 

 Mean perimeter 

area ratio 

(PARA_MN) 

Perimeter area 

ratio range 

(PARA_RA) 

Perimeter area 

ratio coefficient 

of variation 

(PARA_CV) 

Mean Euclidean 

distance to 

nearest similar 

neighbor 

(ENN_MN) 

Range of 

Euclidean 

distance to 

nearest similar 

neighbor 

(ENN_RA) 

Coefficient of 

variation of 

Euclidean 

distance to 

nearest similar 

neighbor 

(ENN_CV) 

None Landfire 2010 1050.2186 1139.6825 29.3541 102.5753 698.9466 74.0384 

 Pre-treatment 1049.4699 1139.6825 29.3584 102.6167 698.9466 74.2279 

 Post-treatment 1052.3388 1139.6825 29.2204 103.0822 698.9466 74.2221 

        

Sparse Landfire 2010 NA NA NA NA NA NA 

 Pre-treatment 1198.8304 555.5556 16.8981 132.2921 216.5863 56.1604 

 Post-treatment 1066.6681 817.2043 27.2144 68.3695 109.7056 29.0338 

        

Low Landfire 2010 1040.5476 1099.8369 28.1623 78.9699 614.1662 53.1131 

 Pre-treatment 1043.2131 1100.5326 28.0315 78.8509 614.1662 53.198 

 Post-treatment 1040.9599 1082.3677 28.1387 78.9024 614.1662 53.3024 

        

Moderate Landfire 2010 1098.5437 1228.2799 25.6781 81.7927 357.8516 52.1598 

 Pre-treatment 1097.2924 1228.2799 25.632 81.4751 357.8516 51.9533 

 Post-treatment 1096.878 1228.2799 25.8367 82.3023 357.8516 51.6257 

        

High Landfire 2010 1241.6667 666.6667 14.6886 409.1706 1380.6249 94.6717 

 Pre-treatment 1258.5034 666.6667 13.3941 404.0021 1380.6249 90.3544 

 Post-treatment 1234.0426 666.6667 15.6761 419.0057 1380.6249 90.019 
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